PiTunnel

Compatibility

PiTunnel is compatible with all Raspberry Pi models running the following operating systems:

  • Raspbian Linux OS - version "Stretch" (Debian 9) and newer
  • Ubuntu for Raspberry Pi - version 18.04 or newer - Experimental Support

Please Contact Us if you have any issues installing or using PiTunnel.


Next: Device Monitoring